gpted / shell.nix
mebubo's picture
Init
91f2f92
raw
history blame contribute delete
159 Bytes
let
nixpkgs = import <nixpkgs> {};
pkgs = nixpkgs.pkgs;
in
pkgs.mkShell {
shellHook = ''
export LD_LIBRARY_PATH=${pkgs.stdenv.cc.cc.lib}/lib/
'';
}