backend / shell.nix
bastienp's picture
feat(security): add an API-Key Mechanism
d60934b
raw
history blame
142 Bytes
{ pkgs ? import <nixpkgs> {} }:
pkgs.mkShell {
buildInputs = with pkgs; [
uv
ngrok
];
shellHook = ''
uv --version
'';
}